View Single Post
Old 10-25-2009, 05:25 PM
Druadic Druadic is offline
Decaying Skeleton

Join Date: Oct 2009
Posts: 4
Default Need help please

I had to delete and re-install eq a few days back and since then i have been unable to zone into lavastorm or nektulos without zoning into them under the world. I have changed my files lavastorm.eqg and nektulos.eqg to all of these one at a time and havent gotten a change, Lavastorm.eqg has been changed to Lavastorm.bak, Lavastorm.old, Lavastorm.eqg.old, Lavastorm.eqg.bak. I have tried all of those variances and i still cant zone into lavastorm via port or regular zone in without going under the world. I am at a loss as to what to do.

2) Backup these files. You will not be replacing them with anything, but they must be renamed or moved.

Now on that instruction it tells that you will need to rename or move them but it doesnt say what to rename them to. What are the nektulos_enviornmentemitters and others like it supposed to be renamed to? But even changing both my nek and lavastorm files i still get stuck....any suggestions?